Increased rate of 406 errors
Incident Report for Fused
Resolved
This incident has been resolved.
Posted Nov 24, 2019 - 10:49 UTC
Monitoring
We've noticed increased rate of 406 errors which were spit out by one nasty modsecurity rule.
That has since been fixed and we're monitoring the situation.
Posted Nov 23, 2019 - 11:41 UTC